AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème !

Aller en bas 
AuteurMessage
? nicaut
Invité
avatar


MessageSujet: Problème !   Jeu 14 Mai 2009 - 5:31

Bonjours à tous, je m'étais inscrit sur crx.fr pour me renseigner au niveau du group-buy janspeed.
Je ne suis pas présenter, je n'ai même pas fait le tour du forum par manque de temps.
Maintenant que j'ai plus de temps mon compte a été supprimé ? désactivé ?

Je me suis réinscris avec le même pseudo et j'ai jamais eu de mail.

Mon pseudo été nicauto
Revenir en haut Aller en bas
nicauto
Invité
avatar


MessageSujet: Re: Problème !   Jeu 14 Mai 2009 - 20:28

!!! UP !!!

J'ai besoin de me connecter !!

!!! UP !!!
Revenir en haut Aller en bas
bonhomme

avatar

Nombre de messages : 681
Age : 40
Localisation : Rennes
Auto : Honda CRX
Type Mine : EE8
Date d'inscription : 20/01/2009

MessageSujet: Re: Problème !   Ven 15 Mai 2009 - 14:15

Bonjour Nico,

Il m'est arrivé la meme chose l'année passée

Perso, comme je ne sais pas dans combien de temps passera l'admin je te recommande de faire comme moi : recreer un compte avec un autre nom d'utilisateur et un mail jetable que tu mettras à jour une fois admis.

wali wala, bonne inscription
Revenir en haut Aller en bas
OliVTEC
ADMI [ CR-X ]
avatar

Nombre de messages : 3912
Age : 44
Localisation : 13
Auto : CRX
Type Mine : EE8
Date d'inscription : 09/11/2007

MessageSujet: Re: Problème !   Ven 15 Mai 2009 - 21:01

Essaie de joindre 949 (l'admi) par mp pour lui exposer ton problème. Wink

_________________
Mon EE8

Devil is in the detail
Mieux vaut faire les conneries soit même que de payer quelqu'un pour les faire à sa place...
Revenir en haut Aller en bas
nicauto.
Invité
avatar


MessageSujet: Re: Problème !   Lun 25 Mai 2009 - 19:00

Citation :
Essaie de joindre 949 (l'admi) par mp pour lui exposer ton problème.


Je veux bien mais sans compte pas de MP


J'ai pas vraiment de temps pour me crée une fausse adresse etc...

Quelque peut lui envoyer un MP de ma part (envoyer lui le lien de cette discutions)



En faite je viens pour me renseigner sur l'échappement Janspeed, si c'est pas trop tard...
Revenir en haut Aller en bas
949
ADMI [ CR-X ]
avatar

Nombre de messages : 2061
Age : 41
Localisation : 57
Auto : CRX
Type Mine : EE8
Date d'inscription : 07/11/2007

MessageSujet: Re: Problème !   Mar 26 Mai 2009 - 11:30

Salut

depuis 15 jours l'activation est automatique, donc il te suffit de crée un compte. donc ce n'est plus l'administrateur qui approuve l'inscription.

Néanmoins chaque compte sans aucun message dans un intervalle de deux semaines a partir de la date d'inscriptions, se voit supprimer.

Cordialement Wink

_________________
Revenir en haut Aller en bas
http://www.crx-fr.net
949
ADMI [ CR-X ]
avatar

Nombre de messages : 2061
Age : 41
Localisation : 57
Auto : CRX
Type Mine : EE8
Date d'inscription : 07/11/2007

MessageSujet: Re: Problème !   Mar 26 Mai 2009 - 11:32

Nicauto... ton profil est OK.

_________________
Revenir en haut Aller en bas
http://www.crx-fr.net
neneuil11



Nombre de messages : 1514
Age : 35
Localisation : Carcassonne
Auto : crx 1990
Type Mine : ee8
Date d'inscription : 04/02/2009

MessageSujet: Re: Problème !   Sam 13 Juin 2009 - 12:50

salut
quand je veux mettre des photos, elle n'apparaissent pas sur le forum Neutral
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème !   

Revenir en haut Aller en bas
 
Problème !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRX-FR :: A propos du forum :: Rapports Bugs Suggestions-
Sauter vers: